interviews.dotnetthread.com

↑ Grab this Headline Animator

Wednesday, July 9, 2008

IIS is a must for developing ASP.Net 2.0 application using VS 2005.

a. Yes
b. No


Ans:b

Submit this story to DotNetKicks

No comments:

Post a Comment

Post your comments/questions/feedback for this Article.

 

Latest Articles